How can setup ACLs for Administrator to default

i changed the IS > Security > Administrators ACL for the Group associations for this ACL, deleting the “local/Adminstrador” group from the “Allowed” list.

And now, i can’t rollback this change. In efect, i dont have access to the administrator options in the Integration Server > Security

How can change the Administrator ACLs to default?

IS creates a backup of all files inside IntegrationServer/config folder into IntegrationServer/config/backup.

Stop IS and replace acl* files from backup.

This should solve your missconfiguration :wink:

This topic was automatically closed 90 days after the last reply. New replies are no longer allowed.