Hi

Hi all
I have been using WebMethods 4.6 intermitently for about a year, I now need to install version 6 but keep getting java errors when the installer starts ?
I have tried the official webMethods site but no joy, i hope one of you can help

Welcome to wMUsers! Please read the “How to post good questions” thread and post your question in the Managing Integration Server forum.

Mark