Error Member not found. undefined

Hi All,

What does the below error mean??

[POP.012.0002.wm_cafshared/hidden] A client error occured processing the response from the server.
Member not found.


I am getting this error when ever i click on tabs in the MWS(7.1.2)->Administrator->Messaging->BrokerServer->Server.

Am able to configure the SSL and ACL for the Broker Servers, but when i click on other tabs like client groups and adding document types…am getting the above error and the am not going to other page.

Please tell me what needs to be done from end.

Thanks & Regards,

No clue, however I had some SSL issues which got resolved with latest MWS_Broker fix.

Try downloading this latest fix5 from (Advantage/empower) and try :slight_smile:

What browser did you use? IE8 gives that error in some porlets.

Try using IE7 or FireFox 3.

If that doesn’t help contact support.

plz try with Mozzila browser…

i got d same error n tried opening with Mozzila and it worked…

in ie8 you can also use ‘compatibility view’ (tools > compatibility view; or the button that looks like torn paper next to the url box) to clear this error

This topic was automatically closed 90 days after the last reply. New replies are no longer allowed.