ApplinX and EntireX are not avail for AIX version 10.11

What product/components do you use and which version/fix level?

10.11

What are trying to achieve? Please describe in detail.

Download image

Do you get any error messages? Please provide a full error message screenshot and log file.

Do not see ApplinX and EntireX in the products list for AIX
See for Linux and Windows, as well for AIX version 10.7 …

AIX is officially not supported for webM10.11 because of which products are not available for installation.