Problem with the Primary Port

5555 is our default Primary Port. Its showing enabled but its shown as “Yes” instead of "Yes" due to which we are not getting an option to change the status.

How to go about this problem?
Does this mean the IS is logically down?

Create a new HTTP port xxxx and then change the primary port from 5555 to xxxx. After this, log in to the IS Admin page from the new primary port and then disable the 5555 port.

AFAIK, we can not disable a Primary port from Admin page.


This topic was automatically closed 90 days after the last reply. New replies are no longer allowed.