howto enter SAGuser at installation of Tamino3.1.1.1 on Linu

(applies to: tamino for suse, kde)

if you cannot enter the SAG-user for the SMH at installation of the tamino on redhat or suse, because the field is disabled, what to do?
just click on another window and return back to the tamino-install window… you can now enter the user in the enabled(!) field