Sap

what all packages required to install sap adapter in webmethods 6.5?

Thanks,
santu

If you install SAP Adapter 6.5, it will bring the required package…

WmSAP package will be created…

You require some jar files and dll files to make them work… refer the sap adapter installation document…