Is Current Version of WebMethods compatible with JBoss 5.x?

I see that the WebMethods JMS adapter was listed as compatible with JBoss 4.x, but I’m wondering if support exists for JBoss 5.x?

Hi,
I am also interested in this issue.

This topic was automatically closed 90 days after the last reply. New replies are no longer allowed.